<!doctype html>
<html xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:website="http://ogp.me/ns/website" lang="en-US" itemscope itemtype="http://schema.org/WebPage"  class="touch-styles">
  <head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
    <!-- This is Squarespace. --><!-- philip-wilson-twjz -->
<base href="">
<meta charset="utf-8" />
<title>Fullcourt</title>
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
<link rel="canonical" href="http://www.50four.com/"/>
<meta property="og:site_name" content="Fullcourt"/>
<meta property="og:title" content="Home"/>
<meta property="og:url" content="http://www.50four.com/"/>
<meta property="og:type" content="website"/>
<meta property="og:image" content="http://static1.squarespace.com/static/5745d3868a65e22fcdbc4896/t/58f6d162bf629af9cb53275f/1492570467484/50four+Logo.png?format=1000w"/>
<meta property="og:image:width" content="250"/>
<meta property="og:image:height" content="250"/>
<meta itemprop="name" content="Home"/>
<meta itemprop="url" content="http://www.50four.com/"/>
<meta itemprop="thumbnailUrl" content="http://static1.squarespace.com/static/5745d3868a65e22fcdbc4896/t/58f6d162bf629af9cb53275f/1492570467484/50four+Logo.png?format=1000w"/>
<link rel="image_src" href="http://static1.squarespace.com/static/5745d3868a65e22fcdbc4896/t/58f6d162bf629af9cb53275f/1492570467484/50four+Logo.png?format=1000w" />
<meta itemprop="image" content="http://static1.squarespace.com/static/5745d3868a65e22fcdbc4896/t/58f6d162bf629af9cb53275f/1492570467484/50four+Logo.png?format=1000w"/>
<meta name="twitter:title" content="Home"/>
<meta name="twitter:image" content="http://static1.squarespace.com/static/5745d3868a65e22fcdbc4896/t/58f6d162bf629af9cb53275f/1492570467484/50four+Logo.png?format=1000w"/>
<meta name="twitter:url" content="http://www.50four.com/"/>
<meta name="twitter:card" content="summary"/>
<meta name="description" content="Pickup basketball's social network. The new iOS and Android app that is 
changing the world of basketball." />
<script type="text/javascript" src="//use.typekit.net/ik/1YK2ZyaSQ6OWASwtVHibouzqZmKJn7-_bj48h1YaapvfeTt2fFHN4UJLFRbh52jhWD9aF2mqwD6h5eIhFA9kwcZRZe4RF26oFy7PMPG0SeyTde83OWiTdYFzdKuXihTEO1FUiABkZWF3jAF8OcFzdP3uweZziWJ0jhNlOeUzjhBC-eNDifU3-e8C-WMlih8CShN0OWsa-1G0SaBujW48Sagyjh90jhNlOYiaiktuweZziWJ0jhNlOYiaiko3-e8C-WMlih8CShN0OWsa-1G0SaBujW48Sagyjh90jhNlJ6TKZA4ySku0ZWm8J68ciWsuScIlSYbKgcmuScN3jPG4fFNGIMMjgfMfH6qJy89bMs62JMJ7fbK2msMgeMX6MKG4fJsmIMIjgfMfH6qJym9bMs65JMJ7fbRxmgMgeM96MKG4fJgmIMIj2kMfH6qJ6m9bMs6YJMJ7fbKfmsMgegI6MKG4fJimIMIjffMfH6qJKB9bMs6PJMJ7fbKTpsMfeMw6MKGHf55eMsMfeMX6MKG4fHToIMJjgfMfH6GJoJjgIMJj2KMfH6qJ7YqbMy6YJMJ7f6R8y6IbMy6sJMHbM-PUhvSB.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Archivo+Black:400|Basic:400|Roboto+Slab:300"/>
<script type="text/javascript">SQUARESPACE_ROLLUPS = {};</script>
<script>(function(rollups, name) { if (!rollups[name]) { rollups[name] = {}; } rollups[name].js = ["//static.squarespace.com/universal/scripts-compressed/common-0210555772fa99de5fcb-min.js"]; })(SQUARESPACE_ROLLUPS, 'squarespace-common');</script>
<script crossorigin="anonymous" src="//static.squarespace.com/universal/scripts-compressed/common-0210555772fa99de5fcb-min.js"></script><script data-name="static-context">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</script><script type="text/javascript"> SquarespaceFonts.loadViaContext(); Squarespace.load(window);</script><link rel="alternate" type="application/rss+xml" title="RSS Feed" href="http://www.50four.com/work?format=RSS" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","url":"http://www.50four.com","name":"Fullcourt","description":"<p>Fullcourt is changing the way basketball is organized and played, by using information to improve the process of finding a local pickup game.</p>","image":"//static1.squarespace.com/static/5745d3868a65e22fcdbc4896/t/58f6d383e3df287354a0844e/1497407023572/"}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","legalName":"iPlayHoops Inc.","address":"1515 7th Street #180\nSanta Monica, CA, 90401\nUnited States","email":"help@50four.com","telephone":""}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"LocalBusiness","address":"1515 7th St. #180\nSanta Monica, CA 90401\nUnited States","image":"https://static1.squarespace.com/static/5745d3868a65e22fcdbc4896/t/58f6d383e3df287354a0844e/1497407023572/","name":"iPlayHoops Inc."}</script><!--[if gte IE 9]> <link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/5745d3868a65e22fcdbc4896/32/52a74dafe4b073a80cd253c5/57478a88c6fc085e0e359353/994-05142015/1497407023565/site.css?&filterFeatures=false&part=1"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/5745d3868a65e22fcdbc4896/32/52a74dafe4b073a80cd253c5/57478a88c6fc085e0e359353/994-05142015/1497407023565/site.css?&filterFeatures=false&part=2"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/5745d3868a65e22fcdbc4896/32/52a74dafe4b073a80cd253c5/57478a88c6fc085e0e359353/994-05142015/1497407023565/site.css?&filterFeatures=false&part=3"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/5745d3868a65e22fcdbc4896/32/52a74dafe4b073a80cd253c5/57478a88c6fc085e0e359353/994-05142015/1497407023565/site.css?&filterFeatures=false&part=4"/><![endif]-->
<!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/5745d3868a65e22fcdbc4896/32/52a74dafe4b073a80cd253c5/57478a88c6fc085e0e359353/994-05142015/1497407023565/site.css?&filterFeatures=false&noMedia=true&part=1"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/5745d3868a65e22fcdbc4896/32/52a74dafe4b073a80cd253c5/57478a88c6fc085e0e359353/994-05142015/1497407023565/site.css?&filterFeatures=false&noMedia=true&part=2"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/5745d3868a65e22fcdbc4896/32/52a74dafe4b073a80cd253c5/57478a88c6fc085e0e359353/994-05142015/1497407023565/site.css?&filterFeatures=false&noMedia=true&part=3"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/5745d3868a65e22fcdbc4896/32/52a74dafe4b073a80cd253c5/57478a88c6fc085e0e359353/994-05142015/1497407023565/site.css?&filterFeatures=false&noMedia=true&part=4"/><![endif]-->
<!--[if !IE]> --><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/5745d3868a65e22fcdbc4896/32/52a74dafe4b073a80cd253c5/57478a88c6fc085e0e359353/994-05142015/1497407023565/site.css?&filterFeatures=false"/><!-- <![endif]-->
<!-- End of Squarespace Headers -->
    <script>/* Must be below squarespace-headers */(function(){var e='ontouchstart'in window||navigator.msMaxTouchPoints;var t=document.documentElement;if(!e&&t){t.className=t.className.replace(/touch-styles/,'')}})()
    </script>
  </head>

  <body id="collection-57479861d51cd4458a795d67" class="transparent-header  nav-button-style-outline nav-button-corner-style-square banner-button-style-outline banner-button-corner-style-square banner-slideshow-controls-arrows meta-priority-category center-entry-title--meta  hide-list-entry-footer    hide-blog-sidebar center-navigation--info     event-thumbnails event-thumbnail-size-32-standard event-date-label event-date-label-time event-list-show-cats event-list-date event-list-time event-list-address   event-icalgcal-links  event-excerpts  event-item-back-link    gallery-design-grid aspect-ratio-auto lightbox-style-light gallery-navigation-bullets gallery-info-overlay-show-on-hover gallery-aspect-ratio-32-standard gallery-arrow-style-no-background gallery-transitions-fade gallery-show-arrows gallery-auto-crop   product-list-titles-under product-list-alignment-center product-item-size-11-square product-image-auto-crop product-gallery-size-11-square  show-product-price show-product-item-nav product-social-sharing newsletter-style-dark  opentable-style-light small-button-style-solid small-button-shape-square medium-button-style-outline medium-button-shape-square large-button-style-outline large-button-shape-square image-block-poster-text-alignment-center image-block-card-dynamic-font-sizing image-block-card-content-position-center image-block-card-text-alignment-left image-block-overlap-dynamic-font-sizing image-block-overlap-content-position-center image-block-overlap-text-alignment-left image-block-collage-dynamic-font-sizing image-block-collage-content-position-top image-block-collage-text-alignment-left image-block-stack-dynamic-font-sizing image-block-stack-text-alignment-left button-style-solid button-corner-style-square tweak-product-quick-view-button-style-floating tweak-product-quick-view-button-position-bottom tweak-product-quick-view-lightbox-excerpt-display-truncate tweak-product-quick-view-lightbox-show-arrows tweak-product-quick-view-lightbox-show-close-button tweak-product-quick-view-lightbox-controls-weight-light native-currency-code-usd collection-57479861d51cd4458a795d67 collection-type-index collection-layout-default homepage view-list mobile-style-available">
    <a href="#" class="body-overlay"></a>
    <div class="sqs-announcement-bar-dropzone"></div>
    <div id="sidecarNav">
      <div id="mobileNavWrapper" class="nav-wrapper" data-content-field="navigation-mobileNav">
  <nav id="mobileNavigation">
    
      
        
        <div class="index active homepage">
          <a href="/">
            Home
          </a>
        </div>
        
      

    
      
        

        

          
          <div class="collection">
            <a href="/howitstarted/">
              How It Started
            </a>
          </div>
          

        
      
      

    
      
        

        

          
          <div class="collection">
            <a href="/team/">
              Team
            </a>
          </div>
          

        
      
      

    
      
        

        

          
          <div class="collection">
            <a href="/social/">
              Social
            </a>
          </div>
          

        
      
      

    
      
        

        

          
          <div class="collection">
            <a href="/privacypolicy/">
              Privacy Policy
            </a>
          </div>
          

        
      
      

    
      
        

        

          
          <div class="collection">
            <a href="/contactus/">
              Contact Us
            </a>
          </div>
          

        
      
      

    
  </nav>
</div>



    </div>
    <div id="siteWrapper" class="clearfix">

      <div class="sqs-cart-dropzone"></div>

      <header id="header" class="show-on-scroll" data-offset-el=".index-section" data-offset-behavior="bottom" role="banner">
        <div class="header-inner">
          <div id="logoWrapper" class="wrapper" data-content-field="site-title">
            
              <h1 id="logoImage"><a href="/"><img src="//static1.squarespace.com/static/5745d3868a65e22fcdbc4896/t/58f6d383e3df287354a0844e/1497407023572/?format=1500w" alt="Fullcourt" /></a></h1>
            
          </div><!--
          --><div class="mobile-nav-toggle"><div class="top-bar"></div><div class="middle-bar"></div><div class="bottom-bar"></div></div><div class="mobile-nav-toggle fixed-nav-toggle"><div class="top-bar"></div><div class="middle-bar"></div><div class="bottom-bar"></div></div><!--
          --><div id="headerNav"><div id="mainNavWrapper" class="nav-wrapper" data-content-field="navigation-mainNav">
  <nav id="mainNavigation" data-content-field="navigation-mainNav">
    
      
        
        <div class="index active homepage">
          <a href="/">
            Home
          </a>
        </div>
        
      

    
      
        

        

          
          <div class="collection">
            <a href="/howitstarted/">
              How It Started
            </a>
          </div>
          

        
      
      

    
      
        

        

          
          <div class="collection">
            <a href="/team/">
              Team
            </a>
          </div>
          

        
      
      

    
      
        

        

          
          <div class="collection">
            <a href="/social/">
              Social
            </a>
          </div>
          

        
      
      

    
      
        

        

          
          <div class="collection">
            <a href="/privacypolicy/">
              Privacy Policy
            </a>
          </div>
          

        
      
      

    
      
        

        

          
          <div class="collection">
            <a href="/contactus/">
              Contact Us
            </a>
          </div>
          

        
      
      

    
  </nav>
</div>
<!-- style below blocks out the mobile nav toggle only when nav is loaded -->
<style>.mobile-nav-toggle-label { display: inline-block !important; }</style>


</div>
        </div>
      </header>

      
        
          
            
            
          
        
      


      
      
      

      <main id="page" role="main">
        
        <!--
        --><!--
        --><div id="content" class="main-content" data-content-field="main-content" data-collection-id="57479861d51cd4458a795d67" >
         <!-- Create index sections -->

  
  <div id="fullcourt-app" class="index-section" data-url-id="fullcourt-app" data-collection-id="57478b2e356fb0de6eb84e1d" data-edit-main-image="Banner">
    <div class="promoted-gallery-wrapper"></div>
    
      
    

    <div class="index-section-wrapper page-content">
      <div class="content-inner has-content" data-content-field="main-content">
        <div class="sqs-layout sqs-grid-12 columns-12" data-type="page" data-updated-on="1495214561536" id="page-57478b2e356fb0de6eb84e1d"><div class="row sqs-row"><div class="col sqs-col-12 span-12"><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_2_1492565169890_64467"><div class="sqs-block-content"><h1 class="text-align-center"><strong>FULLCOURT</strong></h1></div></div><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_2_1493408188959_28856"><div class="sqs-block-content">

  

  	
      <div class="image-block-outer-wrapper layout-caption-below design-layout-inline">
      
        <div class="intrinsic" style="max-width:2500.0px;">
          
            <div style="padding-bottom:37.47999954223633%;" class="image-block-wrapper   has-aspect-ratio" data-description="" >
              <noscript><img src="https://static1.squarespace.com/static/5745d3868a65e22fcdbc4896/t/59039ba3440243a0d4b52b49/1493408691825/Website+Landing+Page+Photo.png"  alt="Website Landing Page Photo.png"  /></noscript><img class="thumb-image" alt="Website Landing Page Photo.png" data-src="https://static1.squarespace.com/static/5745d3868a65e22fcdbc4896/t/59039ba3440243a0d4b52b49/1493408691825/Website+Landing+Page+Photo.png" data-image="https://static1.squarespace.com/static/5745d3868a65e22fcdbc4896/t/59039ba3440243a0d4b52b49/1493408691825/Website+Landing+Page+Photo.png" data-image-dimensions="2500x937" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="59039ba3440243a0d4b52b49" data-type="image" />
            </div>
          

          

        </div>
      
      </div>
    

  


</div></div><div class="row sqs-row"><div class="col sqs-col-1 span-1"><div class="sqs-block spacer-block sqs-block-spacer sized vsize-1" data-block-type="21" id="block-yui_3_17_2_1_1410363729688_38308"><div class="sqs-block-content">&nbsp;</div></div></div><div class="col sqs-col-10 span-10"><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_1_1410363729688_38402"><div class="sqs-block-content"><h2 class="text-align-center">The social network for basketball players. Find courts, players and the best games near you.&nbsp;Now available in both the Google Play and iOS App store.</h2></div></div></div><div class="col sqs-col-1 span-1"><div class="sqs-block spacer-block sqs-block-spacer sized vsize-1" data-block-type="21" id="block-yui_3_17_2_1_1410363729688_39511"><div class="sqs-block-content">&nbsp;</div></div></div></div><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_5_1493530906551_47850"><div class="sqs-block-content"><p class="text-align-center"><strong>Click icons to download the app and start playing hoops.</strong></p></div></div><div class="row sqs-row"><div class="col sqs-col-3 span-3"><div class="sqs-block spacer-block sqs-block-spacer sized vsize-1" data-block-type="21" id="block-yui_3_17_2_5_1493530906551_44773"><div class="sqs-block-content">&nbsp;</div></div></div><div class="col sqs-col-3 span-3"><div class="sqs-block image-block sqs-block-image" data-aspect-ratio="92.66666666666666" data-block-type="5" id="block-yui_3_17_2_2_1492565169890_74692"><div class="sqs-block-content">

  

  	
      <div class="image-block-outer-wrapper layout-caption-hidden design-layout-inline">
      
        <div class="intrinsic" style="max-width:150.0px;">
          
            <a href="https://itunes.apple.com/us/app/fullcourt-pickup-basketball/id1083156787?mt=8"  target="_blank">
          
            <div style="padding-bottom:92.66666412353516%;" class="image-block-wrapper   has-aspect-ratio" data-description="" >
              <noscript><img src="https://static1.squarespace.com/static/5745d3868a65e22fcdbc4896/t/58f6c221893fc0eeb1e7bbbf/1492568153358/"  /></noscript><img class="thumb-image" data-src="https://static1.squarespace.com/static/5745d3868a65e22fcdbc4896/t/58f6c221893fc0eeb1e7bbbf/1492568153358/" data-image="https://static1.squarespace.com/static/5745d3868a65e22fcdbc4896/t/58f6c221893fc0eeb1e7bbbf/1492568153358/" data-image-dimensions="150x150" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="58f6c221893fc0eeb1e7bbbf" data-type="image" />
            </div>
          
            </a>
          

          

        </div>
      
      </div>
    

  


</div></div></div><div class="col sqs-col-3 span-3"><div class="sqs-block image-block sqs-block-image" data-aspect-ratio="95.55555555555556" data-block-type="5" id="block-yui_3_17_2_2_1492565169890_69709"><div class="sqs-block-content">

  

  	
      <div class="image-block-outer-wrapper layout-caption-hidden design-layout-inline">
      
        <div class="intrinsic" style="max-width:135.0px;">
          
            <a href="https://play.google.com/store/apps/details?id=com.fullcourt.fullcourt&hl=en"  target="_blank">
          
            <div style="padding-bottom:95.55555725097656%;" class="image-block-wrapper   has-aspect-ratio" data-description="&lt;p&gt;Click Here&lt;/p&gt;" >
              <noscript><img src="https://static1.squarespace.com/static/5745d3868a65e22fcdbc4896/t/58f6cf562e69cf2839d8fb5c/1492569979042/Google_Play_3.png"  alt="Click Here"  /></noscript><img class="thumb-image" alt="Click Here" data-src="https://static1.squarespace.com/static/5745d3868a65e22fcdbc4896/t/58f6cf562e69cf2839d8fb5c/1492569979042/Google_Play_3.png" data-image="https://static1.squarespace.com/static/5745d3868a65e22fcdbc4896/t/58f6cf562e69cf2839d8fb5c/1492569979042/Google_Play_3.png" data-image-dimensions="135x135" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="58f6cf562e69cf2839d8fb5c" data-type="image" />
            </div>
          
            </a>
          

          

        </div>
      
      </div>
    

  


</div></div></div><div class="col sqs-col-3 span-3"><div class="sqs-block spacer-block sqs-block-spacer sized vsize-1" data-block-type="21" id="block-yui_3_17_2_5_1493530906551_45876"><div class="sqs-block-content">&nbsp;</div></div></div></div><div class="sqs-block newsletter-block sqs-block-newsletter" data-block-type="51" id="block-yui_3_17_2_2_1495207010909_37245"><div class="sqs-block-content">

<div class="newsletter-form-wrapper newsletter-form-show-name newsletter-form-wrapper--layoutFloat newsletter-form-wrapper--alignCenter" >

  <form class="newsletter-form" data-form-id="591f29292994ca38e7bce05d" autocomplete="on" method="POST" onsubmit="return (function(form) { Y.use
  ('squarespace-form-submit', 'node',
  function (Y) { (new Y.Squarespace.FormSubmit({ formNode: Y.Node(form) })).submit('591f29292994ca38e7bce05d', '57478b2e356fb0de6eb84e1d', 'page-57478b2e356fb0de6eb84e1d') }); return false;})(this)">

    <header class="newsletter-form-header">
      <h2 class="newsletter-form-header-title">Subscribe</h2>
      <div class="newsletter-form-header-description"><p>Stay up to date with local tournaments, leagues and best pickup locations.</p></div>
    </header>

    <div class="newsletter-form-body">

      <div class="newsletter-form-fields-wrapper form-fields">

        
          

            

          

            
              <fieldset id="name-yui_3_17_2_2_1495207010909_37253" class="newsletter-form-name-fieldset form-item fields name required">

                <div class="newsletter-form-field-wrapper field first-name">
                  <label class="newsletter-form-field-label title">First Name</label>
                  <input class="newsletter-form-field-element field-element field-control" name="fname" x-autocompletetype="given-name" type="text" spellcheck="false" placeholder="First Name" maxlength="30" data-title="First" />
                </div>

                <div class="newsletter-form-field-wrapper field last-name">
                  <label class="newsletter-form-field-label title">Last Name</label>
                  <input class="newsletter-form-field-element field-element field-control" name="lname" x-autocompletetype="surname" type="text" spellcheck="false" placeholder="Last Name" maxlength="30" data-title="Last" />
                </div>

              </fieldset>
            

          
        

        

          
            <div id="email-yui_3_17_2_2_1495207010909_37252" class="newsletter-form-field-wrapper form-item field email required">
              <label class="newsletter-form-field-label title" for="email-yui_3_17_2_2_1495207010909_37252-field">Email Address</label>
              <input id="email-yui_3_17_2_2_1495207010909_37252-field" class="newsletter-form-field-element field-element" name="email" x-autocompletetype="email" type="text" spellcheck="false" placeholder="Email Address" />
            </div>
          

        

          

        

      </div>

      <div class="newsletter-form-button-wrapper submit-wrapper">
        <button class="newsletter-form-button sqs-system-button sqs-editable-button-layout sqs-editable-button-style sqs-editable-button-shape" type="submit" value="Sign Up"><span class="newsletter-form-spinner sqs-spin light large"></span><span class="newsletter-form-button-label">Sign Up</span><span class="newsletter-form-button-icon"></span></button>
      </div>

    </div>

    
      <div class="newsletter-form-footnote"><p>We respect your privacy.</p></div>
    

    <div class="hidden form-submission-text">Thank you!</div>
    <div class="hidden form-submission-html" data-submission-html=""></div>

  </form>

</div>
</div></div></div></div></div>
      </div>
    </div>
  </div>
        </div><!--
        -->
        
      </main>

      <div id="preFooter">
        <div class="pre-footer-inner">
          <div class="sqs-layout sqs-grid-12 columns-12" data-layout-label="Pre-Footer Content" data-type="block-field" data-updated-on="1464903474462" id="preFooterBlocks"><div class="row sqs-row"><div class="col sqs-col-12 span-12"><div class="sqs-block socialaccountlinks-v2-block sqs-block-socialaccountlinks-v2" data-block-type="54" id="block-yui_3_17_2_1_1410291973006_4664"><div class="sqs-block-content">

<div class="sqs-svg-icon--outer social-icon-alignment-center social-icons-color-standard social-icons-size-extra-large social-icons-shape-circle social-icons-style-solid" >
  <nav class="sqs-svg-icon--list">
    <a href="https://www.facebook.com/Fullcourtapp/" target="_blank" class="sqs-svg-icon--wrapper facebook">
      <div>
        <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
          <use class="sqs-use--icon" xlink:href="#facebook-icon"></use>
          <use class="sqs-use--mask" xlink:href="#facebook-mask"></use>
        </svg>
      </div>
    </a><a href="https://www.instagram.com/fullcourtapp/" target="_blank" class="sqs-svg-icon--wrapper instagram">
      <div>
        <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
          <use class="sqs-use--icon" xlink:href="#instagram-icon"></use>
          <use class="sqs-use--mask" xlink:href="#instagram-mask"></use>
        </svg>
      </div>
    </a><a href="https://twitter.com/search?q=FullcourtApp" target="_blank" class="sqs-svg-icon--wrapper twitter">
      <div>
        <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
          <use class="sqs-use--icon" xlink:href="#twitter-icon"></use>
          <use class="sqs-use--mask" xlink:href="#twitter-mask"></use>
        </svg>
      </div>
    </a>
  </nav>
</div></div></div></div></div></div>
        </div>
      </div>

      <footer id="footer" role="contentinfo">
        <div class="footer-inner">
          <div class="nav-wrapper back-to-top-nav"><nav><div class="back-to-top"><a href="#header">Back to Top</a></div></nav></div>
          


          <div id="siteInfo"><span class="site-address">iPlayHoops Inc., 1515 7th Street #180, Santa Monica, CA, 90401, United States</span><a href="mailto:help@50four.com" class="site-email"><span>help@50four.com</span></a></div>
          <div class="sqs-layout sqs-grid-12 columns-12 empty" data-layout-label="Footer Content" data-type="block-field" data-updated-on="1464310893741" id="footerBlocks"><div class="row sqs-row"><div class="col sqs-col-12 span-12"></div></div></div>
        </div>
      </footer>

    </div>

    <script src="https://static1.squarespace.com/static/ta/52a74d9ae4b0253945d2aee9/994/scripts/site-bundle.js" type="text/javascript"></script>
    <script type="text/javascript" data-sqs-type="imageloader-bootstraper">(function() {if(window.ImageLoader) { window.ImageLoader.bootstrap({}, document); }})();</script><script>Squarespace.afterBodyLoad(Y);</script><svg xmlns="http://www.w3.org/2000/svg" version="1.1" style="display:none"><symbol id="facebook-icon" viewBox="0 0 64 64"><path d="M34.1,47V33.3h4.6l0.7-5.3h-5.3v-3.4c0-1.5,0.4-2.6,2.6-2.6l2.8,0v-4.8c-0.5-0.1-2.2-0.2-4.1-0.2 c-4.1,0-6.9,2.5-6.9,7V28H24v5.3h4.6V47H34.1z"/></symbol><symbol id="facebook-mask" viewBox="0 0 64 64"><path d="M0,0v64h64V0H0z M39.6,22l-2.8,0c-2.2,0-2.6,1.1-2.6,2.6V28h5.3l-0.7,5.3h-4.6V47h-5.5V33.3H24V28h4.6V24 c0-4.6,2.8-7,6.9-7c2,0,3.6,0.1,4.1,0.2V22z"/></symbol><symbol id="instagram-icon" viewBox="0 0 64 64"><path d="M46.91,25.816c-0.073-1.597-0.326-2.687-0.697-3.641c-0.383-0.986-0.896-1.823-1.73-2.657c-0.834-0.834-1.67-1.347-2.657-1.73c-0.954-0.371-2.045-0.624-3.641-0.697C36.585,17.017,36.074,17,32,17s-4.585,0.017-6.184,0.09c-1.597,0.073-2.687,0.326-3.641,0.697c-0.986,0.383-1.823,0.896-2.657,1.73c-0.834,0.834-1.347,1.67-1.73,2.657c-0.371,0.954-0.624,2.045-0.697,3.641C17.017,27.415,17,27.926,17,32c0,4.074,0.017,4.585,0.09,6.184c0.073,1.597,0.326,2.687,0.697,3.641c0.383,0.986,0.896,1.823,1.73,2.657c0.834,0.834,1.67,1.347,2.657,1.73c0.954,0.371,2.045,0.624,3.641,0.697C27.415,46.983,27.926,47,32,47s4.585-0.017,6.184-0.09c1.597-0.073,2.687-0.326,3.641-0.697c0.986-0.383,1.823-0.896,2.657-1.73c0.834-0.834,1.347-1.67,1.73-2.657c0.371-0.954,0.624-2.045,0.697-3.641C46.983,36.585,47,36.074,47,32S46.983,27.415,46.91,25.816z M44.21,38.061c-0.067,1.462-0.311,2.257-0.516,2.785c-0.272,0.7-0.597,1.2-1.122,1.725c-0.525,0.525-1.025,0.85-1.725,1.122c-0.529,0.205-1.323,0.45-2.785,0.516c-1.581,0.072-2.056,0.087-6.061,0.087s-4.48-0.015-6.061-0.087c-1.462-0.067-2.257-0.311-2.785-0.516c-0.7-0.272-1.2-0.597-1.725-1.122c-0.525-0.525-0.85-1.025-1.122-1.725c-0.205-0.529-0.45-1.323-0.516-2.785c-0.072-1.582-0.087-2.056-0.087-6.061s0.015-4.48,0.087-6.061c0.067-1.462,0.311-2.257,0.516-2.785c0.272-0.7,0.597-1.2,1.122-1.725c0.525-0.525,1.025-0.85,1.725-1.122c0.529-0.205,1.323-0.45,2.785-0.516c1.582-0.072,2.056-0.087,6.061-0.087s4.48,0.015,6.061,0.087c1.462,0.067,2.257,0.311,2.785,0.516c0.7,0.272,1.2,0.597,1.725,1.122c0.525,0.525,0.85,1.025,1.122,1.725c0.205,0.529,0.45,1.323,0.516,2.785c0.072,1.582,0.087,2.056,0.087,6.061S44.282,36.48,44.21,38.061z M32,24.297c-4.254,0-7.703,3.449-7.703,7.703c0,4.254,3.449,7.703,7.703,7.703c4.254,0,7.703-3.449,7.703-7.703C39.703,27.746,36.254,24.297,32,24.297z M32,37c-2.761,0-5-2.239-5-5c0-2.761,2.239-5,5-5s5,2.239,5,5C37,34.761,34.761,37,32,37z M40.007,22.193c-0.994,0-1.8,0.806-1.8,1.8c0,0.994,0.806,1.8,1.8,1.8c0.994,0,1.8-0.806,1.8-1.8C41.807,22.999,41.001,22.193,40.007,22.193z"/></symbol><symbol id="instagram-mask" viewBox="0 0 64 64"><path d="M43.693,23.153c-0.272-0.7-0.597-1.2-1.122-1.725c-0.525-0.525-1.025-0.85-1.725-1.122c-0.529-0.205-1.323-0.45-2.785-0.517c-1.582-0.072-2.056-0.087-6.061-0.087s-4.48,0.015-6.061,0.087c-1.462,0.067-2.257,0.311-2.785,0.517c-0.7,0.272-1.2,0.597-1.725,1.122c-0.525,0.525-0.85,1.025-1.122,1.725c-0.205,0.529-0.45,1.323-0.516,2.785c-0.072,1.582-0.087,2.056-0.087,6.061s0.015,4.48,0.087,6.061c0.067,1.462,0.311,2.257,0.516,2.785c0.272,0.7,0.597,1.2,1.122,1.725s1.025,0.85,1.725,1.122c0.529,0.205,1.323,0.45,2.785,0.516c1.581,0.072,2.056,0.087,6.061,0.087s4.48-0.015,6.061-0.087c1.462-0.067,2.257-0.311,2.785-0.516c0.7-0.272,1.2-0.597,1.725-1.122s0.85-1.025,1.122-1.725c0.205-0.529,0.45-1.323,0.516-2.785c0.072-1.582,0.087-2.056,0.087-6.061s-0.015-4.48-0.087-6.061C44.143,24.476,43.899,23.682,43.693,23.153z M32,39.703c-4.254,0-7.703-3.449-7.703-7.703s3.449-7.703,7.703-7.703s7.703,3.449,7.703,7.703S36.254,39.703,32,39.703z M40.007,25.793c-0.994,0-1.8-0.806-1.8-1.8c0-0.994,0.806-1.8,1.8-1.8c0.994,0,1.8,0.806,1.8,1.8C41.807,24.987,41.001,25.793,40.007,25.793z M0,0v64h64V0H0z M46.91,38.184c-0.073,1.597-0.326,2.687-0.697,3.641c-0.383,0.986-0.896,1.823-1.73,2.657c-0.834,0.834-1.67,1.347-2.657,1.73c-0.954,0.371-2.044,0.624-3.641,0.697C36.585,46.983,36.074,47,32,47s-4.585-0.017-6.184-0.09c-1.597-0.073-2.687-0.326-3.641-0.697c-0.986-0.383-1.823-0.896-2.657-1.73c-0.834-0.834-1.347-1.67-1.73-2.657c-0.371-0.954-0.624-2.044-0.697-3.641C17.017,36.585,17,36.074,17,32c0-4.074,0.017-4.585,0.09-6.185c0.073-1.597,0.326-2.687,0.697-3.641c0.383-0.986,0.896-1.823,1.73-2.657c0.834-0.834,1.67-1.347,2.657-1.73c0.954-0.371,2.045-0.624,3.641-0.697C27.415,17.017,27.926,17,32,17s4.585,0.017,6.184,0.09c1.597,0.073,2.687,0.326,3.641,0.697c0.986,0.383,1.823,0.896,2.657,1.73c0.834,0.834,1.347,1.67,1.73,2.657c0.371,0.954,0.624,2.044,0.697,3.641C46.983,27.415,47,27.926,47,32C47,36.074,46.983,36.585,46.91,38.184z M32,27c-2.761,0-5,2.239-5,5s2.239,5,5,5s5-2.239,5-5S34.761,27,32,27z"/></symbol><symbol id="twitter-icon" viewBox="0 0 64 64"><path d="M48,22.1c-1.2,0.5-2.4,0.9-3.8,1c1.4-0.8,2.4-2.1,2.9-3.6c-1.3,0.8-2.7,1.3-4.2,1.6 C41.7,19.8,40,19,38.2,19c-3.6,0-6.6,2.9-6.6,6.6c0,0.5,0.1,1,0.2,1.5c-5.5-0.3-10.3-2.9-13.5-6.9c-0.6,1-0.9,2.1-0.9,3.3 c0,2.3,1.2,4.3,2.9,5.5c-1.1,0-2.1-0.3-3-0.8c0,0,0,0.1,0,0.1c0,3.2,2.3,5.8,5.3,6.4c-0.6,0.1-1.1,0.2-1.7,0.2c-0.4,0-0.8,0-1.2-0.1 c0.8,2.6,3.3,4.5,6.1,4.6c-2.2,1.8-5.1,2.8-8.2,2.8c-0.5,0-1.1,0-1.6-0.1c2.9,1.9,6.4,2.9,10.1,2.9c12.1,0,18.7-10,18.7-18.7 c0-0.3,0-0.6,0-0.8C46,24.5,47.1,23.4,48,22.1z"/></symbol><symbol id="twitter-mask" viewBox="0 0 64 64"><path d="M0,0v64h64V0H0z M44.7,25.5c0,0.3,0,0.6,0,0.8C44.7,35,38.1,45,26.1,45c-3.7,0-7.2-1.1-10.1-2.9 c0.5,0.1,1,0.1,1.6,0.1c3.1,0,5.9-1,8.2-2.8c-2.9-0.1-5.3-2-6.1-4.6c0.4,0.1,0.8,0.1,1.2,0.1c0.6,0,1.2-0.1,1.7-0.2 c-3-0.6-5.3-3.3-5.3-6.4c0,0,0-0.1,0-0.1c0.9,0.5,1.9,0.8,3,0.8c-1.8-1.2-2.9-3.2-2.9-5.5c0-1.2,0.3-2.3,0.9-3.3 c3.2,4,8.1,6.6,13.5,6.9c-0.1-0.5-0.2-1-0.2-1.5c0-3.6,2.9-6.6,6.6-6.6c1.9,0,3.6,0.8,4.8,2.1c1.5-0.3,2.9-0.8,4.2-1.6 c-0.5,1.5-1.5,2.8-2.9,3.6c1.3-0.2,2.6-0.5,3.8-1C47.1,23.4,46,24.5,44.7,25.5z"/></symbol></svg>

  </body>
</html>
